20.7.09

problemas y errores


No sé porqué será pero no consigo ver algunos blogs que tienen el sistema de seguimiento de google -_- Pero lo que es peor, no puedo ver el mío si añado ese gadget!

Creo que el problema está en Internet Explorer pero no entiendo porqué sólo me pasa con algunos blogs. Entre ellos Ramen Para Dos y Ruta Freak, menciono estos porque son los que sigo por twitter y no consigo ver las entradas T_T

Necesito una ayudita por favor, pero si alguien me dice que cambie a Mozilla porque Explorer no vale nada, que se lo ahorre porque ya tengo vinculado ese explorador a otra cuenta y no quiero andar cambiando cada 2x3 ^^U

ACTUALIZADO:

Estoy revisando todos los blogs que tengo afiliados o en seguimiento y me encuentro con dos tipos de errores.

El primero, y menos molesto, es el que me da "error" pero al darle aceptar me sigue dejando navegar por el blog. Me pasa cuando visito:

- El Club de las sebaduras
- Delirios de una oveja negra

El segundo y más molesto es el que me cierra todo el blog -_- De este modo no puedo leer:

- La Estantería de Cho
- Light and Shadow
- Ruta Freak
- Friki Girls

11 comentarios:

  1. U.U la verdad es que no se me ocurre ninguna solución... esperemos a alguien más experto...
    por cierto, lo del mario kart creo que se desbloqueaban los personajes conforme vas ganando carreras y tal...xD
    y no te preocupes por el smash bros, ya le pillarás el truco, al principio es dificilillo pero luego te vicias. yo empecé mal y ahora soy la reina del mamporro (literalmente en el juego lo pone..xD). en este juego también tienes k desbloquear los personajes en el modo historia...

    ResponderEliminar
  2. Uy, me gustaría ayudar pero no entiendo de estas cosas ó_ò
    Yo uso el MSN Explorer y nunca he tenido problemas de este tipo..

    ResponderEliminar
  3. Ups, pues ni idea...

    ¿El mío lo ves bien?

    ResponderEliminar
  4. los vuestros sí que los veo bien y no me da problemas, ni se me cierra ni nada... ¿Por qué el mío propio sí? T_T

    ResponderEliminar
  5. juuuuuu no puedes ver el mio!! yo el tuyo si lo veo perfectamente, pero se de lo que me estas ablando porque ultimamente me pasa con algunos blog... espero que aparezca alguien que sepa del tema pk yo tambien ando a dos velas :(

    ResponderEliminar
  6. Hmmm... si no te da miedo a provar cosas nuevas (y con ello no hace falta que dejes Explorer ;P) te sugeriría que probaras a usar Netvibes http://www.netvibes.com y te lo pusieras como página de incio de tu navegador, yo lo tengo desde hace ya bastantes años y me va muy bien ^^ allí tengo puestos todos los links de blogs, páginas web, puedes ver si te ha llegado correo, el tiempo que hace y muchas más cositas ^^ como Netvibes hay otros pageflakes, Igoogle (que no se si es este el que usas, no acabé de entenderlo muy bien, sorry) y bueno no se... si tienes cualquier duda, estaré encantada de ayudarte ^^

    ResponderEliminar
  7. mm no sé qué podrá ser, ya la cosa va a peor... De todas formas yo veo perfectamente tu blog y todos los demás ^^

    ResponderEliminar
  8. mi blog espero que se vea bien porque no he podido poner la opción de seguidores xD

    Yo uso google para blogger, me resulta muy cómodo pero no entiendo porqué algunos blogs me dan problemas y otros no -_- Espero que se solucione pronto!

    ResponderEliminar
  9. yo ocupo firefoz osea mozilla explorer es un gran problema y aparte que es lento ,no se que como arreglar tu problema U_U

    ResponderEliminar
  10. si usar firefox lo uso, hasta Google chrome xD pero los tengo configurados para otras cuentas y estar copiando/pegando direcciones y logeandome y deslogeandome cada 2x3 es un poco rollo la verdad ^^U

    ResponderEliminar
  11. Hola Silvertongue!!

    Lamento no poderte ayudar en este tema pero intentaré informame a ver si alguien sabe cual puede ser el problema...

    Que tengas suerte!!

    Por cierto, a ver si me pongo y actualizo mi blog añadiéndote a mi blogroll :)

    Saludos!!

    ResponderEliminar

No seas tímid@ y déjame algún comentario ^_^